Mandrill app Error

Solved Technical Support
  • Anime Lovers
    #1

    Mandrill-app seems to be working fine , but via log i am getting this error.

    1/11 15:45 [1325] - warn: [plugins/load] The following plugins may not be compatible with your version of NodeBB. This may cause unintended behaviour or crashing. In the event of an unresponsive NodeBB caused by this plugin, run ./nodebb reset -p PLUGINNAME to disable it.

    • nodebb-plugin-emailer-mandrill

    Should i be worried and is there a fix for this ?

  • #2

    This just means that the plugin had a posibility that it won't work. If everything is working well you can safely ignore it


Suggested Topics


  • 0 Votes
    7 Posts
    777 Views

  • 0 Votes
    3 Posts
    184 Views

  • 0 Votes
    3 Posts
    503 Views

  • 0 Votes
    3 Posts
    964 Views

  • 0 Votes
    10 Posts
    4153 Views

| | | |