Ugrade error on 1.7.x - package.json not found


 

| |