Error on plugin update while executing nodebb with non root user


 

| |