Access-Control-Allow-Origin header not added


  • Hi,
    The Access-Control-Allow-Origin header are set to * in the settings menu but I don't see the header when I make a request to the api. I can see others headers so why not this one?

    Any idea ?

    Thanks

Suggested Topics

| |