v1.x.x installs mongodb 2.1.22 and requires 2.1.3

Technical Support

Suggested Topics


| | | |