[nodebb-plugin-mentions] Not compatible with all composers


 

| |