Well, I only added that one a month ago It will be in 1.13.0, as @oplik0 says. You can of course, use latest master if you'd like.