@fevzikorkutata I don't understand what you're saying.

That fix is in 1.17.0 so you shouldn't have run into that issue if you went straight from 1.0.3 to 1.17.0 as I recommended.