Hello and thanks for a great forum software!

I've been playing with a docker hosted nodeBB instance, but all I'm getting from the docker hub is a v0.5 of NodeBB. Is there any reason the docker hub has such an old version? Can I avoid this somehow?

Thanks!
Tomas