UNSOLVED Sounds plugin disabled when upgrade to 1.15.x?


  • Hello.

    I was upgraded nodeBB from 1.14.3 to 1.15.4 and see this when upgrading. Is this for some reason and can I enabled again, or it is incompatible with new nodeBB version?

    Thanks!

    4faf5501-9715-421f-847f-0162f4bd2cac-image.png

Suggested Topics

| |