[nodebb-plugin-groupthink] Is it compatible with 1.10.x?



  • I need to integrate the ability to create discussions within a group and this plugin seems to do that, but it has not been updated in a while and I can't find it on npm or in the plugin list. Is anyone using it?



  • Nevermind, it does not work. If anyone has an idea of what needs to change, I'd be grateful, as I'm very new to nodebb.


Log in to reply
 

Suggested Topics

  • 66
  • 3
  • 5
  • 1
  • 3
| |