Openshift update installation



  • The openshift installation docs are for openshift v2 and are NOT up to date with openshift v3. Could someone explain to me how to use nodebb with openshift v3?


 

| |