nodebb-plugin-lightbox: Please update


 

| |