Skip to content
  • SMTP and Emoji issue after 1.19.2 upgrade

    Unsolved Technical Support
    23
    0 Votes
    23 Posts
    2k Views
    phenomlabP
    @kurulumu-Net hmm. That certainly would indicate that 16.x is supported. I was told by @baris some time ago that this wasn't in fact supported, but that could have changed since our last discussion - or, the documentation is incorrect.
  • nodebb upgrade error

    General Discussion
    4
    0 Votes
    4 Posts
    2k Views
    julianJ
    Yes, nice catch @a_5mith. Incompatible themes requiring outdated versions of the vanilla theme often cause npm to abort. It's not a pretty sight