@volanar said in List of plugins that are incompatible when upgrading to version 1.19.2:

nodebb-plugin-gdpr

@baris @julian any updates on nodebb-plugin-gdpr ? This is required for me at least being GDPR compliant 🙂