Redactor plugin not working with 0.9.4 version


 

| |