1.10.1 → 1.10.2 libvips + whole X server dependency?


Log in to reply
 

Suggested Topics

  • 13
  • 1
  • 10
  • 12
  • 2
| |